MainWP Community

The current version of the ActiveCampaign plugin will cause issues if trying to use wp_mail in another plugin

Version 8.0.2 of the ActiveCampaign plugin will cause an issue if trying to use the wp_mail function in another plugin on a site such as SendGrid, WP Mail SMTP, Post SMTP Mailer or Sendinblue.



This topic was automatically closed 30 days after the last reply. New replies are no longer allowed.